Inloggen
Offertelijst
Winkelmandje

TP-Link Omada SG2210MP

Stuur mij een offerteZet op verlanglijstje
Op voorraad
Toevoegen aan favorieten
  • Artikelomschrijving & specificaties
  • Documenten

Artikelomschrijving

De TP-Link Omada SG2210MP is een compacte 10-poorts Gigabit Cloud Smart-switch met geïntegreerde PoE+-ondersteuning, ontworpen voor kleine tot middelgrote zakelijke netwerken. Met centraal cloudbeheer via Omada SDN en een meegeleverde 19” rackmount kit is deze switch flexibel inzetbaar.


  • 8× Gigabit PoE+ poorten (802.3af/at) met totaal PoE-budget van 150 W
  • 2× Gigabit SFP-sloten voor glasvezel uplinks
  • Integratie met Omada SDN voor gecentraliseerd cloudbeheer
  • Cloudtoegang en beheer via Omada app
  • Uitgebreide beveiligingsfuncties zoals ACL, 802.1X, DHCP Snooping en DoS-bescherming
  • QoS en IGMP Snooping voor geoptimaliseerde voice- en videotoepassingen
  • 19” rackmount kit standaard meegeleverd
  • 5 jaar garantie

Waarom SDC?

Persoonlijk contact, snelle levering, deskundig advies en een breed assortiment maken SDC de ideale partner voor ICT-resellers.


Documenten

Specificaties

MerkTP-Link
CategorieSwitches
EAN Code
Per Stuk(s):6935364030674
Per Stuk(s):1210002611787
Garantie5 jaar
ArtikelcodeSG2210MP
VerpakkingStuk(s)
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Virtuele LAN-functiesMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Rate limitingJa
Ondersteunde beveiligingsalgoritmenEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Web-gebaseerd managementJa
Power over Ethernet (PoE)Ja
CertificeringCE, FCC, RoHS
Breedte294 mm
Diepte180 mm
Hoogte44 mm
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Bedrijfstemperatuur (T-T)0 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Luchtvochtigheid bij opslag5 - 90 procent
VLAN=ondersteuningJa
Quality of Service (QoS)Ja
Access Control List (ACL)Ja
DatastroombeheerJa
BeheerprotocollenSNMPv1/v2c/v3, SNTP
AC-ingangsspanning100 - 240 V
Vermogensverbruik (max)173,9 W
Switch typeManaged
Switch-layerL2/L2+
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
Aantal Ethernet poorten8
Type Ethernet-poortenGigabit Ethernet (10/100/1000)
10G supportNee
Port mirroringJa
Broadcast stormbeheerJa
Spanning tree protocolJa
Aantal VLANs4000
MAC-adrestabel8000 entries
Switchingcapaciteit20 Gbit/s
Verzending snelheid14,9 Mpps
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen4,1 MB
DHCP-functiesDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
IGMP snoopingJa
SSH/SSL supportJa
Multicast-ondersteuningJa
Rack-montageJa
Vormfactor1U
Aantal ventilatoren1 ventilator(en)
StroombronAC
Vermogenstoevoer inclusiefJa
AC-ingangsfrequentie50/60 Hz
Aantal PoE + poorten8
Totaal Power over Ethernet (PoE)-budget150 W
Warmtedissipatie594,46 BTU/h
MIB-ondersteuningRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Aantal Gigabit Ethernet (koper)-poorten8
Aantal moduleslots SPF2
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
VerbindingsaggregatieJa
Fiber ethernet cabling technologie100BASE-FX, 1000BASE-X
Aantal wachtrijen8
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
Algoritmen wachtrijplanningSP, Weighted Round Robin (WRR)

Winkelmandje

Offertelijst

Wis filters

Filter

&nspb;

Annuleren
Bevestigen